Уважаемые клиенты!


Обращаем Ваше внимание, что в связи с введением изменений на шлюзе ГНИ, для корректной работы необходимо обновить Медок до 11.01.008 версии. Обновление уже доступно в программе.

С уважением, 

Электронная бухгалтерия!